Sepuku74

Members
  • Content count

    25
  • Joined

  • Last visited

Community Reputation

4 Neutral

About Sepuku74

  • Rank
    Junior Member
  1. gestern update von 6.02 auf 6.1.3 gemacht. Bootstick mit dem aktuellen 1.02b Bootloader erstellt und von 6.02 migriert, die neuste PAT von Synology genommen und alles installieren lassen. Bis auf meinen Teamspeak Server läuft alles. Hardware: Supermicro X9SCL-F mit XEON E3 1265l v2 und 8GB Ram
  2. Einfach Migration im DSM Menü wählen, so hatte ich das damals gemacht, ging ohne Probleme. Tutorial: Install/Migrate DSM 5.2 to 6.0 (Jun's loader) dort ist es perfekt Beschrieben. 9 - Now go back to your workstation, and launch Synology Assitant or go to http://find.synology.com. Within one minute or so you should normally be able to see your NAS on the local network (it took 55 seconds on a test I did on a VM). Just follow the instructions and either chose "Install" if you wish to have a clean install or chose “Migration” if you are coming from DMS 5.2 and wish to update while retaining your data. You will be asked to provide the .PAT file you downloaded earlier (DSM_DS3615xs_8451.pat).
  3. Hier: Kurzanleitung Installation DSM 6.0.2
  4. Auf Seite 2 hättest Du das gefunden :http://xpenology.com/forum/viewtopic.php?f=6&t=25158 habe 2 Stück HP Gen8 so installiert, läuft einwandfrei
  5. Ich habe 2 HP Proliant Microserver G8, der "Hauptserver" läuft bei mir 24/7. Den Backup Würfel mache ich 1x Wöchentlich an und kopiere per Hyperbackup die neusten Files drauf, ansonsten ist er immer aus. Sollte jetzt mein Server ausfallen, könnte ich den Backup Server starten und weiterhin auf meine Daten zugreifen, in meinen fall ist es vorwiegend Plex. Gruß
  6. Einfach neu Installieren, so wie es sich anhört sind wohl keine Daten auf den Laufwerken. Plattmachen und nochmal von vorne
  7. Da musst Du irgendwo einen Fehler gemacht haben. Schau mal hier nach:https://naschecks.de/synology-dsm-6-0-tutorial-inbetriebnahme-einer-diskstation-teil-1/ Du musst während der Installation ein Administrator Konto erstellen, ist ja nichts anderes wie das Originale DSM von Synology. Solltest Du das gemacht haben, kannst du dich mit diesen Daten Anmelden. Gruß
  8. Genau die
  9. Moin, http://xpenology.com/forum/viewtopic.php?f=6&t=25158 Nurnoch im G8 das Booten von USB richtig einstellen und es sollte laufen.
  10. I use this card in my Microserver G8 https://www.amazon.de/gp/product/B00AZ9T3OU/ref=oh_aui_detailpage_o00_s00?ie=UTF8&psc=1 Work for me: 2x128GB SSD Drive as Cache (Read/Write)
  11. Hab grade DSM 6.0.2-8451 Update 8 gemacht, keine Probleme bisher.
  12. So sieht das ganze bei mir aus: Last login: Sat Dec 24 04:56:35 on ttys000 xxxxxxx-iMac:~ xxxxxxx$ ssh xxxxxxx@192.168.178.47 xxxxxxx@192.168.178.47's password: xxxxxxxx@Plexserver:~$ df -h Filesystem Size Used Avail Use% Mounted on /dev/md0 2.3G 856M 1.4G 39% / none 7.9G 4.0K 7.9G 1% /dev /tmp 7.9G 656K 7.9G 1% /tmp /run 7.9G 5.7M 7.9G 1% /run /dev/shm 7.9G 228K 7.9G 1% /dev/shm none 4.0K 0 4.0K 0% /sys/fs/cgroup /dev/vg1000/lv 454G 79G 375G 18% /volume1 /dev/mapper/cachedev_0 17T 13T 3.9T 77% /volume2 none 454G 79G 375G 18% /volume1/@docker/aufs/mnt/d8c2d1ab98875f6e986d03dbfc56b3e9db4b8730ec08c72658eff2cef45b8f1d
  13. - ssh: connect to host 192.178.178.90 port 22: Operation timed out - Du kommst nicht per Konsole auf dein NAS?
  14. Moin, Ich hatte vor längerer Zeit ein genau das selbe Problem. /dev/md0 läuft voll und danach ist das System ausgelastet. Vielleicht ist das die Lösung. http://blog.technical-life.at/2014/03/loesung-synology-nas-meldet-speicher-voll-oder-devmd0-voll/
  15. Danke für die Info. Bisher habe ich meine beiden Würfel von 5.2 auf 6 migriert.