SpiderPOH

Members
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About SpiderPOH

  • Rank
    Junior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich habe hier einen AMD Ryzen 7 1700x , 16GB Ram auf einem MSI Gaming ProCarbon Mainboard , 2x nvme Samsung 980, 2x 4TB HDD & x 8TB HDD läuft unter DSM 6.2.3-25426-update 3 Ich würde nun gerne die 2 NVMEs als Cache ans laufen bekommen , über die Shell werden sie erkannt aber unterm DSM sehe ich sie nicht und kann sie somit auch nicht konfigurieren. Gibt es da einen Trick ?
  2. hmmm i have updated to 6.2.3 and now i see on the "shell" the nvme drives but i cant see them on DSM under DSM i can´t see the nvme´s
  3. ok...i must change the Hardware the Fujitsu Primergy TX100S3 Main PowerUnit was broken last night) The New Hardware (AMD Ryzen 1700x , 165GB RAM , MSI Gaming Pro Carbon Mainboard) i have started with the ASUS NetworkCard and the Disks and the USB BootStick from the Fujitsu and it will work fine ...but i have one problem.... my 2 nvme Drives on the Mainboard will not detected from the DSM (installed DSM version ) any Solution ?
  4. i have testet 3617xs i can boot , the 10Gbit ASUS Card will work, but after i install the 6.2-23739 System the networkcard will not work
  5. i would like to install xpenology (newest Version) on my Fujitsu Primergy TX100S3 (32GB Ram, Xeon E3-1220v2) with a 10Gbit ASUS XG-C100C Card inside i have try 918+ , 3615xs , 3617xs but the 10Gbit Card will not work... I need a little bit of help please .... i have no idea what i can do..
  6. Ahh ok, wie gehe ich denn da am besten vor ohne mir wieder alles zu zerschießen ?
  7. Super Mega, ich hatte den Fehler gemacht und das extra.lzma auf die 1.partition kopiert. Habe es nun auf die 2. Partition gepackt und meine Asus Karte läuft Gleich mal testen was da an Speed über mein 10G Lan so von Rechner zum NAS geht... Habe jetzt an Version 6.2-23739 am laufen laut Versions Info.... etwas neueres gibt es ja glaube ich nicht oder ? hmm wie schaut das eigentlich mit VMM Pro Lizenz aus ? Ich bräuchte das um meine VMs vom alten NAS auf das neue NAs zu migrieren...
  8. ok habe es am laufen aber die 10 GB Asus Karte wird nicht erkannt... Gibt es da noch einen Trick ?
  9. Also bin nun beim 3617 wegen den 8 core / 16 Threads öhhm verstehe ich gerade nicht ganz was meinst du mit 2.Partition & extras/extras2 ??
  10. hmmm , also ich bekomme das Teil partou nicht im Finder zum installieren gefunden... Habe als Image das DSM6.2.23739 für die DS918+ genommen und den 1.04b loader für die 918+ in der grub.cfg habe ich ich die PID und die VID angepasst ebenso die MAC Nach dem Booten sehe ich aber nur
  11. Hi, würde gerne hier auf meinem alten MSI x370 mit AMD Ryzen 1700X und 16GB Ram die neuste Xpenology Version installieren... Meine Frage lautet nun : "welches Modell muss ich wählen um kompatibel zu sein ?" DS916+ DS3615xs DS3617xs Achso und läuft da eignetlich auch eine ASUS XG-C100C 10G Netzwerkkarte drunter ?
  12. Sorry meine schuld habe gesehen das mein Systemdatum auf 2015 stand Habe die Zeit nun richtig gesetzt und nu scheint alles zu klappen..
  13. Soweit hat nun alles geklappt, habe auch das Update 5 aufgespielt, nun aber ein neues Phänomen Ich möchte nun über das Paket-Zentrum diverse Pakete installieren, erhalte aber egal welche Kategorie ich anklicke die Meldung "Der Synology-Server ist ausgelastet. Versuchen Sie es später erneut." Der Server macht rein garnichts also 0 Auslastung Jemand eine Idee wo das Problem liegen könnte ?
  14. OK, fehler gefunden....ich hatte immer direkt zum installieren das Update-5 File genommen (20MB) deswegen waren auch nicht alle Symbole in den Fenstern da ;) Ich gehe mal davon aus das ich bei der ersten Installation MANUELL Wählen muss und dort dann das "DSM_5.2-5644" mit rund 200MB und erst später die Update files installieren kann ? Muss ich die Updatefiles nacheinander installieren oder kann ich direkt das "DSM_5.2-5644 Update-5" installieren ?
  15. ok, danke dir werde es noch einmal mit der 5.2 versuchen