nutsflag

Members
  • Content count

    31
  • Joined

  • Last visited

Community Reputation

0 Neutral

About nutsflag

  • Rank
    Junior Member
  1. Cervoz ne t'inquiète pas c'est déjà super que tu est répondu, après cette technique je l'a connaissais mais c'est pas la mieux.
  2. Merci govenants ton explication à été clair je testerai quand j'aurai le temps Par contre F5BJR "Le Quick Connect de Synology cela ne sert absolument à rien." Personne a parler du Quick Connect ^^ !!
  3. Non le problème c'est que si je renseigne le nom de domaine que j'ai chez noip (en local) sa m'envoi sur ma box orange Mais de l'exterieur ça me renvoi bien sur mon nas
  4. Bonjour à tous, Je suis sous 5.2 et j'aimerai quand je suis chez moi avoir accès au nas avec l'adresse de domaine que je dispose chez NOIP pour évité d'utiliser l'adresse IP. Ça m'aiderai aussi car j'utilise les application DS et c'est pénible de changer de compte a chaque fois.. Si quelqu'un pouvait m'aider (Box livebox)
  5. Petit up
  6. Salut tout bête mais a tu essayer de relancer plex ? en arrêtant le service et en le relancent ? Essaye en supprimant tes appareil dans plex, tu va dans les paramètre et appareils et supprime tout ceux qui ne fonctionne plus avec plex, pour refaire une nouvelle connexion entre eux. Et je pense pas que cela vienne de ta mise a jour car je l'utilise aussi avec celle si (excuse moi par avance pour les fautes)
  7. Bonjour à tous, je suis bloquer depuis deux trois jour sur un paquet que j'ai installer (Odoo V8) via le centre de paquet. Je voudrais avoir acces au dossier sauf qu'il n'est présent nul part enfin du moins je n'arrive pas a le trouver. Il devrai être dans web (dossier).. Quand je vais dessus pour l'utiliser je doit mettre -> http://monipnas:8069 Si quelqu'un a une idée pour trouver le dossier .. Merci
  8. Vous pouvez réinitialiser le mot de passe administrateur en appuyant sur le bouton RESET sur le Synology pendant environ 4 secondes jusqu'à ce que vous entendiez un bip. Cela permettra de rétablir l'IP, les DNS, le mot de passe pour le compte "admin" à la valeur par défaut, et remettre le "guest" compte en "désactivé". Le mot de passe par défaut du compte "admin" est vide. tiré du site synology, aprés je sais pas si tu possède un bouton reset sur ta machine
  9. J'aurai bien voulu partagé ma solution mais je ne sais pas la quelle a permis de faire refonctionner phpmyadmin sinon avec plaisir j'aurai donné la solution
  10. Je te remercie j'ai réussi a régler mon problème
  11. Bonjour à tous, J'ai un problème j'ai installer phpmyadmin sur mon nas en 5.2 et au début je pouvais aller sur http://ip/phpmyadmin/ Mais une heure après je ne pouvais plus y accéder quand j'allais dessus j'avais une page blanche et le navigateur me disais que la page était chargée. J'ai donc essayer de le désinstaller et le réinstaller mais sa na rien changé. Des idées ??
  12. Merci la sa marche mais tout a l'heure sa ne marchais pas
  13. Bonjour a tous, Normale que depuis un moment il est impossible de télécharger les XPEnoboots ? Les serveurs ne réponde pas..
  14. Petit UP
  15. Bonjour à tous, J'ai un problème, je voudrais sauvegarder en temps réel mais donne en unilatéral de nas1 -> nas2 J'ai déjà essayer avec Cloud Station Server <-> Cloud Station ShareSync mais le problème c'est que j'ai pas mal de dossier et de sous dossier par rapport au nombre de fichiers. La synchronisation est super lente et tout mais fichiers ne sont pas synchroniser mais il me dit que c'est a jour (ça veut dire qu'il ma tout transférer) . Quand je dit super lente c'est que pour 4 fichier Word il va me mettre 4-6 min.. j'ai 170GO. Je tiens a préciser que mes deux nas sont sur le même réseaux en local. Ils ne vont pas vers l’extérieur. Si vous avez des idées ? Utiliser les même logiciels mais avec une configuration que j'aurai raté ? Ou alors une autre possibilité ? Le nas2 est un DS-411J il a que 128MO de RAM et un processeur de 1.2GHZ Merci d'avance a tous