• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs

brxx

New Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About brxx

  • Rank
    Newbie
  1. Licence Surveillance station DSM 6 Synology

    Salut supergonzo J'avais SS dans une version plus ancienne en DSM 5 et c'etait ok J'ai le même besoin que toi, faire fonctionner SS en DSM 6 avec un X86_64 (DS415+ proche de ton DS916+) J'ai essayé la version 7.2.2.4649 patché avec sspatcher 0.61 (de drchris) en DSM 6.0.2.8451 mais le spk apparait corrupt malgré tous mes essais (retelecharger les spk, divers downoad du patcher 0.61,etc) Je suis donc revenu en DSM 5.2 Je comprends que finalement tu est en DSM 6 avec SS 7.2.1.4602 patché et que ça marche, mais avec quelle version de DSM 6 (6.0.7321, 6.0.1.7393, 6.0.2.8451) ? As tu utilisé le même 0.61 de drchris ? Merci d'avance de ton aide