• Announcements

    • Polanskiman

      DSM 6.2-23739   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs

aschinnerl

New Members
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About aschinnerl

  • Rank
    Newbie
  1. Is a update von hyperv possible - or is a migration from the files necessary?
  2. Hi, nice work - thanks for that. I have got one question - is it possible to update the DSM in HyperV to a new version like 4.3? When i update it through the web interface - no boot is possible. thx
  3. XPEnology auf Windows 2012 server - hyper-v

    Siehe hier: viewtopic.php?f=2&t=551&start=30#p2610