windaube21

Members
  • Content count

    61
  • Joined

  • Last visited

Community Reputation

0 Neutral

About windaube21

  • Rank
    Regular Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. bonjour peut être hors sujet mais il y a quelle que années j'avais essayer cette distribution et de mémoire niveau perf ce n’était pas top top et j'avais eu de meilleur résultat avec open media vault
  2. bonjour si cela peut aider j'ai migrer de xpenology a xpenology en conservant uniquement les disque dur en RAID5 a la mise en service il y a eu aucune erreurs, j'ai simplement eu un problème sur un LAN qui netait pas reconnue mais en deux ligne de commande le problème était résolu
  3. bonjour niveau config cela me semble bien, apres forcer une ip dans la livebox est inutile vu que tu a entree une ip fixe dans synology si tu n'a pas d'acces externe tu peut meme dégager la passerelle et le dns pour éviter que le nas est un acces a internet sinon pour ton souci tu a regarder avec un autre navigateur de vider le cache de ton navigateur web ?
  4. bonjour pour l’erreur 35 synology a une page : https://www.synology.com/fr-fr/knowledgebase/DSM/tutorial/General/What_can_I_do_when_I_get_the_error_message_quot_Failed_to_format_disk_quot_when_formatting_data_partition_during_the_setup en gros tu dégage toute les partitions, et meme pas sur que cela fonctionne pour deux raison : 1 - un SSD "imite" le comportement d'un HDD a plateau, il est possible que certaine commandes que DSM envoie ne soit pas pris en charge ( la roulette russe des fabriquant de SSD et des chipset SATA ) 2- je ne sais pas si synology prévois l'usage d'un ssd en stockage ...en cache ssd pas de souci en plus un sdd : - a une duré de vie limité en fonction du nombre d’écriture - n'a aucun avantage de vitesse dans un NAS car l’élément limitant est la partie reseau ( sauf si tu a une carte 10Gb ) - a une tailles assez petite et le GB est tres chère j'ai le meme petit nuc que toi, dedant on peut mettre que du 2.5"" et un seul HDD mais par contre il y a 2 port SATA sincèrement prend toi deux boitier externe pour HDD 3.5" avec une interface esata et 2cables esata<>sata l'alimentation du nuc est trop juste pour ces disques et surtout tu pourra faire un moin un RAID 1 pour garantir un minimum de sécurité le nuc consomme que 20W en charge maximum pour fair un nas c'est juste une très bonne basse
  5. windaube21

    réparation dsm 6

    bonjour réparation effectué avec succès pour les personnes qui vont tomber sur ce sujet - activer le SSH et se connecter en admin ( pas besoin du root ) - lancer cette commande sudo /usr/syno/sbin/synodsdefault --reinstall - redémarrer le nas, synology assistant le retrouve avec une IP par DHCP ( logique la configuration a dégager ) - lui mettre un firmware et effectué les paramètre de basse ( mdp, nom du nas etc ...) - injecter la configuration sauvegarder - le nas reprend sa grappe raid sans souci j'ai du manuellement remettre une adresse ip fixe et changer le nom du nas sinon tout etait revenue en ordre et surtout le LAN 2 refonctionne merci
  6. bonjour a tous ( et bon week end également ) je possède un xpenology v6, c’était sur une vielle machine et je veut changer de config j'ai donc pris mes 4 hdd qui sont en raid 5 et la clé usb, et j'ai tout remis dans le même ordre dans la nouvelle machine dsm boot, tout va bien, aucune erreurs dans les log ( ouf ) le souci est que le lan 2 n'est pas détecter ... j'ai retirer mes disques dur et installer un seul disque vierge, donc installation toute neuve de DSM et la surprisse mes deux lan sont détecter de retour avec mes 4hdd je suis passer par l'onglet "mise a jour manuel" mais il me dit qu'il ne peut pas revenir sur une version antérieur, je suis en DSM 6.1.6-15266 Update 1 et je veut lui mettre la 6.1.6 normal donc forcement il n'est pas d'accord dans l'onglet "réinitialisé" je semble pouvoir le remettre a 0 mais il m"indique que je vais perde mes données quelle est la manipulation pour forcer DSM a refaire un système complet ? merci
  7. windaube21

    WOL/WOW Asrock J3455-ITX

    powa la manip est deja "lourde" changer le mot de passe root pour utiliser le scp et injecter un scrip le truc dans ta manipulation tu inject un scrip mais a quelle moment ce script est "appeler" ? surtout que du wol se fait machine éteinte donc a quelle moment cette manip est utile ?
  8. windaube21

    la fin de surveillance station

    avec la sortie du logiciel client, je pensai a une vrai évolutions, forcement je m’intéresse au sujet .... je lui est ajouter 8 cameras de 3 marques différentes entre 3 et 5mp... bon apres avoir dégager toute la config via le onvif ( jetait en colère pour le coup) j'ai pu constater que ss perd toujours des images par si par la ....le défauts était déjà présent sur les version ultérieure au prix de la licence je m’attendais a mieux Pour le prix de 4 licences on peut avoir des "vrai" NVR avec 8 port poe apres SS reste un outils tout a fait convenable pour un particulier avec 2 ou 3 cameras "no name"
  9. windaube21

    la fin de surveillance station

    "Posts or topics discussing how to crack Surveillance Station and/or providing links to patched/cracked SS will be deleted without prior notice." je pensai bien que c’était la raison de toute façon la V8 de SS est aussi nul que les version précédente ..dommage
  10. windaube21

    Carte mere 6 sata

    plop pour les disque a chaud cela fonctionne si dans le bios tu met le controleur sata en "hotplug" sur tout les ports sata
  11. bonjour une question stupide peut etre mais ou est passer le topic surveillance station je parle de celui qui expliquai comment modifier le fichier .so avec un editeur hexa je pense qu'il a été supprimer car il fessai trop de bruit ... mais a confirmer merci a vous et bon week end
  12. windaube21

    étendre un raid 5 mais pas le volume ??

    DSM prend aussi un peut de place pour l'os mais 2% c'est énorme tout de même sur mon xpe de backup jetait a 3X3to en raid 5 je suis passer a 4X 3to et exactement le meme probleme pourtant "au debut" je n'avais pas ce souci demain soir si j'ai le temps je fait une vm pour voir mais j'ai la sensation que le problème ce produit quant on agrandi un raid je vais essayer en VM et apres je verrai physiquement j'ai cree un topic sur le forum "officiel" synology j'attend encore des reponces ...( bien entendu je cache bien le faite que ce n’est pas un officiel )
  13. windaube21

    étendre un raid 5 mais pas le volume ??

    probleme de conversion je ne sais pas les disques sont visible a 3.64to donc la conversion est deja faite a ce niveau donc 7.28 théorique le truc c'est que avant j'avais une grappe raid de 5.45to et un volume de 5.45 ce qui etait logique la je ne comprend pas que le volume n'exploite pas toute la grappe raid
  14. windaube21

    étendre un raid 5 mais pas le volume ??

    bonjour j'ai un souci mais je ne sais pas si cela est normal ou non j'avais une grappe de 3 HDD de 3To en RAID 5 ce qui me donnai une grappe raid de 5.45to et un volume de 5.45to également ( jusqu’à la tout va bien ) j'ai remplacer les 3HDD par des 4TO, donc j'ai remplacer les HDD 1 par 1 en avec une réparation de la grappe raid a chaque fois ( c'etait long ) maintenant que les 3 disques sont remplacer j'arrive donc un volume de 7.27To ce qui me semble logique dans l'onglet volume, le volume etait encors a 5.45to je fait donc "modifier" et je clique sur "MAX" il me propose donc 7443GO ( deja j'ai une grappe de 7.27 et je peut fair un volume de 7.443TO ...) je fait donc OK et il modifie le volume pour me donner un volume total de ....6.98To ...... en claire j'ai un volume de 6.98TO sur une grappe de HDD de 7.27to .... ou sont passer les Go disparue ?
  15. windaube21

    Carte mere 6 sata

    salut a toi les deux ports fonctionne sans aucun souci en 6.1.4 et 6.1.5 par contre le wifi et Bluetooth ne fonctionne pas petite précision si tu va dans le bios et que tu active le 'hotplug" tu peut faire reconnaitre les disques a chaud c'est vraiment super