Kup3ry

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Kup3ry

  • Rank
    Newbie
  1. Je suis en JBOD sur 2 volumes, maintenant j'ai encore une erreur comme avant mais qui n'empêche pas l'utilisation du syno "File system error was found on volume [1]" Pourtant rien dans le gestionnaire de disque et en test SMART, tout est ok mais j'ai cette notif qui s'affiche régulièrement
  2. C'est une config "batarde" j'utilise du matos de recup, jamais eu de soucis de compatibilité en 1 ans malgré plusieurs maj Non, il n'est pas détecté Je viens d'installer Syno sur un autre disque dur en débranchant les autres, tout fonctionne.. ca doit venir de mes disques dur EDIT : J'ai brancher mes disques et miracles, ca redémarre et ils sont reconnu, j'ai cliqué sur réparation car syno disait que la partition systèmes était morte et voila apres plusieurs reboot j'ai toutes mes données sauf les applis et mes paramétrages
  3. Oui, j'ai refais une clé mais sans resultats :/
  4. Bonjour, Mon serveur ne boot plus, je n'ai rien fait dessus (maj ou autre) et les maj sont désactivé. Je suis en 5.2 5644.5 une photo des logs : https://drive.google.com/open?id=0B5s-CaO_eHOJZnhOVjFjb1c0c0U Je ne sais pas quoi faire
  5. J'ai pas tout compris au post mais j'ai toujours le meme soucis
  6. J'ai vraiment besoin d'etendre mon volume, svp Up
  7. J'avais deja trouver sur internet ces commandes aussi mais ca ne marche pas voila le résultat : Serveur> syno_poweroff_task -d Serveur> vgchange -ay Serveur> fsck.ext4 -vf -C 0 /dev/vg1000/lv e2fsck 1.42.6 (21-Sep-2012) fsck.ext4: No such file or directory while trying to open /dev/vg1000/lv Possibly non-existent device? Serveur> fsck.ext4 -yvf -C 0 /dev/vg1000/lv e2fsck 1.42.6 (21-Sep-2012) fsck.ext4: No such file or directory while trying to open /dev/vg1000/lv Possibly non-existent device?
  8. Gestionnaire de stockage > HDD/SDD > TEST SMART Un disque branché en sata https://drive.google.com/open?id=0B5s-C ... mtMQVFkc2s
  9. J'ai effectué un test SMART sur tout mes disques et ils sont sain
  10. Bonjour, Depuis quelque temps j'ai un soucis sur mon DSM 5.2-5644, j'ai ce message "File system error was found on volume [1]" rien de gênant, mais j'ai tenté d'étendre le volume mais impossible : https://drive.google.com/open?id=0B5s-C ... zRscmlVVDQ Lorsque j'exécute une vérification du système rien ne ce passe.. Je ne sais pas quoi faire