blademage

New Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About blademage

  • Rank
    Newbie
  1. Hmm... Also bei mir klappt das nicht. Ich kann die Lizenz nicht am XPenology aktivieren. Bekomme die Meldung: "Verbindung fehlgeschlagen. Bitte überprüfen Sie Ihre Netzwerkeinstellungen." (ist aber ein falscher Fehler, ins Internet kommt die gute ja, Paket-Installation ist ja kein Thema). Ich habe dem XPenology eine SN anhand der MAC generiert und am Boot-Stick in die cfg eingetragen. Das scheint nicht zu reichen. 2 Verdachtsmomente: 1.) die Lizenzt wurde mit der 7.2 Beta aktiviert am alten NAS... 2.) bei der SV scheinen sie es genauer zu nehmen mit der Hardware drunter... Wo müsste ich denn überall die Enträge setzen, damit MAC und SN wirklich zusammenpassen? herzlichen Dank nochmal:)
  2. Hallo zusammen! Ich habe derzeit eine DS213 mit 4 Kameras, die schon ziemlich zu Fuß geht. Nun stehen weitere zwei Kameras an und da lag die Überlegung nahe, einen der alten PCs für die Überwachung abzustellen. Vom Plattenplatz her ist es ja nicht das Problem, sondern von der CPU Auslastung. Ich habe hier einen alten i7 mit 8 GB und 3x2TB und einer zwei Intel GBit NICs der sicher gut genug ist. Nun habe ich auf der DS213 schon eine 8er Lizenz unter DSM6 aktiv. Habe ich irgendwelche Chancen diese Lizenz von dort auf den PC zu migrieren? Sehe ich das richtig, dass ich erstmal die XPenology zum Laufen bringen muss, dann auf der DS213 die Lizenz entfernen und auf der XPenology wieder aktivieren? Oder muss ich Seriennummer und MAC vom alten NAS klonen? Gibts dazu vielleicht hier im Forum irgendeinen Link oder Beitrag, den ich übersehen habe? Oder ist das eher eine selten genutzte Sache? Herzlichen Dank im Voraus!