excidium

Transition Members
  • Content count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About excidium

  • Rank
    Newbie
  1. Pour ma part après update j'ai du rééditer /etc/synoinfo.conf et /etc.defaults/synoinfo.conf, vérifie tous les point de ce poste ( vérifie tes paramétre bios ça mange pas de pain) viewtopic.php?f=13&t=6196&p=42144#p37388
  2. excidium

    Problème bloquer sur statut "démarrage des services"

    Bon je ne baisse pas les bras après moult tentative j'ai retrouvé un accès grâce au mode debug le paquet Debian chroot semble en effet quelques peux en difficulté (il reste sur le statu en cours de démarrage alors que j’accède bien au chroot...) je viens de le désinstaller on erras au reboot ce que ca donne mais avant ca et je commence mais backup 5.5to... j'ai pas suffisamment pour tout prendre (que 2.5to en raid0 sur mon second serveur donc hdd 3to commandé pour mon second microserveur qui était en stand-by.
  3. excidium

    Problème bloquer sur statut "démarrage des services"

    Ah bas j'ai mis a jour en 5644 mais toujours pareil et qd je veux tenter un update de version en 5644.5 il ne me propose pas l'update mais me marque encore "Démarrage des services" snif c'est la loose :'( je vais être bon pour backuper ce que je peux et tout refaire je pense.
  4. Bonjour tout le monde voilà aujourd’hui après un reboot du serveur ce dernier reste gentiment bloquer sur le statut "Démarrage des services", je ne peux donc pas me connecter via l'interface web, mais le reste semble ok ( du moins je vous mes partages). Je suis en 5.2-5592 une idée des point que je peux vérifier ? (je viens de mettre a jour ma clef xpenoboot pour éventuellement faire l'update en DSM_5.2-5644, mais je pense que mon service non identifié qui coince sera toujours la . Dernièrement l'update du debian chroot a été fait via le gestionnaire de paquet peut etre une piste à explorer mais je vos pas comment ^^
  5. Bon même après passage a la sur la 5595 je ne peux pas étendre, je peux juste faire un hotspare ou un nouveau volume :-/ actuellement jais 2 hdd de 3To et 2hdd de 1To je voulais ajouter un disque de 2To mais pour que ca marche il faut en fait rajoute un HDD de 3To ... c'est badaud. je vais donc remplacer mes 1To par les 2To c'est pas ideal mais bon.
  6. Hummm ok je vais fare l'update sur la dernière version de DSM et si ca ne change rien j'aviserai ^^.
  7. Salut moi mon disque est SATA est bien détecte cependant je ne peux pas étendre mon Volume 1 avec ce nouveau disque et je ne comprend pas pourquoi je l'ai donc mis en Hot spare pour le moment mais je suis curieux avez vous une idée comment étendre mon volume 1 avec ce 5eme disque
  8. excidium

    Configurations compatible avec DSM 4.1 / 4.2

    Salut à tous je viens contribuer avec ma deuxième config Xpenlogy qui contre toute attente semble fonctionner à merveille DSM UTILISÉ: XPEnology DS3612xs_3211-Repack 1.2 BOÎTIER: Fujitsu Scaleo 1900 CARTE MÈRE: Scaleo 1900 BIOS CARTE MÈRE: N/A PROCESSEUR: Intel Celeron 420 @1.6Ghz MÉMOIRE RAM: 2 Go DDR2 DISQUE DUR: 2X500GO 3.5" en interne et 2X200GO 3.5" en interne PRIX APPROXIMATIF DE LÀ CONFIG: Recyclage de mon vieux Home Server. Pour le boot obligé de resté appuyer sur le bouton reset à l’arrière du boitier pour autoriser le boot sur USB. le WOL n'est pas fonctionnel, et je la gestion du ventilo non plus, mais tout le reste est bon pour le moment!