momothebest32

Transition Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About momothebest32

  • Rank
    Newbie
  1. Bonjour, Alors je reviens ici pour confirmer et donc pouvoir fermer le sujets. La carte réseau à été testé, et rien ne déconne. Je ne vois pas comment c'est bloqué ! Peut-être la puce réseau elle même sur la carte-mère qui déconne. Dans tous les cas, j'ai commandé sur Ebay une carte réseau Gigabit de marque Intel comme dit par rico376, et nickel, cette carte fonctionne parfaitement en Gigabit. Comme ça fait plaisir d'avoir de vrais vitesses de transfert. La carte en question si vous voulez la même : http://www.ebay.fr/itm/Carte-Reseau-Gig ... Sw~gRVr8oV Donc voila. Sujet résolu
  2. Alors pour le câble, oui, je l'ai testé ailleurs, puisque il me sert actuellement sur mon PC fixe principal et lui détecte bien en Gigabit Ethernet. Je vais voir pour le port de la carte -mère, pour voir si il n'y a pas un pin tordu, ou pourquoi pas une soudure malade directement sur le PCB. Je vais brancher un câble, mettre une prise du testeur dessus sur un port et voir si la liaison se fait sur le PCB On ne sait jamais
  3. Alors j'ai ceci comme câble en couleur. En tournant la prise de façon à voir les broche sur le dessus, j'ai les couleurs suivantes de Gauche à Droite : 1 - Blanc (trait orange) 2 - Orange 3 - Blanc (trait vert) 4 - Bleu 5 - Blanc (trait bleu) 6 - Vert 7 - Blanc (trait marron) 8 - Marron Ouah une carte réseau Intel à ce prix, j'en ai pris une de suite
  4. Bonsoir, Je reviens sur mon sujet de base alors ^^ Bon alors, après changement de la box Orange, j'ai toujours le Fast Ethernet. J'ai bien un bon ^cable cat 5e noir bien épais, mais aucune certitude qu'il soit blindé. Dans le doute, je préfère passer par une seconde carte réseau en PCI, qui elle, sera normalement en Gigabit ethernet. Que me conseillez vous comme carte PCI ? J'ai trouvé ces deux la. Elles fonctionnent ? - http://www.materiel.net/carte-reseau/d- ... 15024.html - http://www.amazon.fr/D-Link-DGE-528T-Ca ... B0006I02VI
  5. Bonsoir, alors le PC bloqué en Fast est branché directement sur la Livebox Play noire avec le câble fourni par Orange dans la boite. Pour ce qui est des voyants derrière le PC, il y en à 2. Un fixe vert et le 2ème clignotant vert. Je ne possède pas le manuel de la carte-mère, celle-ci étant d'un PC ACER acheté tout monté dans le commerce. Pour les couleurs, je ne pense pas que ça soit exact, car derrière la box, pour mon PC principal en Gigabit, j'ai un voyant fixe orange et un vert clignotant. Par contre, pour le PC bridé, derrière la box, j'ai qu'un seul voyant allumé qui est le voyant c
  6. Bonjour, Alors j'ai fait un test, et j'ai utilisé le câble Ethernet de mon PC fixe qui est en Gigabit Ethernet, détecté en Gigabit, et je l'ai branché sur le PC et idem, ça bloque en Fast Ethernet. Je ne comprend pas. Comme demandé dans mon post précédent, si je branche en PCI une carte réseau Gigabit, celle'ci sera reconnue et fonctionnera avec XPEnology ? Merci d'avance de la réponse, Julien
  7. Bonjour à tous, Je viens vers vous pour vous demander de l'aide. En effet, je souhaite monter un NAS XPenology avec un PC ACER Aspire M3802. L'avantage de ce PC, c'est que même si il est ancien, il possède un CPU double coeur, mais surtout 6 prises SATA, chose très utile pour monter un NAS. Il y a toutefois un gros problème, la carte réseau interne à la carte mère est bloqué en Fast Ethernet. Au début, je pensait que ça venait du DSM et XPenoboot, mais non, car après test en installant Windows, j'ai remarqué que lui aussi est bloqué en Fast Ethernet. Je me demande bien ce qui peut arri