• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs

hooty

New Members
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About hooty

  • Rank
    Newbie
  1. Install Virtualbox in debian chroot

    Now that the toolchains and sources are availble. this is working like a charm.
  2. Install Virtualbox in debian chroot

    I was looking to do exactly the same thing. So would be very grateful if anyone can provide the linux headers?