hefe

New Members
  • Content count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About hefe

  • Rank
    Newbie
  1. habe auch eine neuinstallation gewählt. musste natürlich alles neu konfigurieren. aber nach 3 stunden "rettungsversuch" hatte ich die faxen dicke.
  2. wie kann ich die app deinstallieren wenn die platte auf der sie ist nicht drin ist? würde mich über eine kurze anleitung freuen
  3. bei mir auch. folgenden text hatte ich geschrieben bevor ich diesen thread gelesen habe: Guten Tag, ich habe eine N54L auf dem ich mittels Xpenoboot den Disk Station Manager 5.2.5644 laufen lassen, was bisher auch problemlos lief. Jetzt habe ich vorhin das Paket Time Backup installieren wollen was auch klappte. Als ich es gestartet habe stand dairgendwas, dass die Service runtergefahren werden um irgendwas zu initialissieren, was ich bestätigt habe. Danach rödelte ein Zahnrad und am Ende ging gar nix mehr. Ich habe den N54L dann per Powerbutton neu gestartet, aber das brachte keine Hilfe. Um zu sehen was los ist, habe ich einen Bildschirm an den N54L angeschlossen. Nachdem der Bootvorgang abgeschlossen ist, blinkt ein Cursor hinter login: Nach einigen Sekunden friert dieser jedoch ein und das N54L reagiert auf nix mehr. Wenn ich die Festplatten ausbaue kann ich XPEnoboot laufen lassen und auf einer anderen Platte auch wieder DSM istallieren. Nur mit der ursprünglichen bootet er eben nicht mehr sondern verursacht irgendwann ein freeze. Ich bin verzweifelt, weiß jemand rat? Ich möchte nicht meine DSM Kofiguration verlieren, weil die schon arbeitgemacht hat und da auch z.b. meine Kodi Datenbank drauf lief. Grüße habt ihr eine lösung gefunden?
  4. Guten Tag, ich habe eine N54L auf dem ich mittels Xpenoboot den Disk Station Manager 5.2.5644 laufen lassen, was bisher auch problemlos lief. Jetzt habe ich vorhin das Paket Time Backup installieren wollen was auch klappte. Als ich es gestartet habe stand dairgendwas, dass die Service runtergefahren werden um irgendwas zu initialissieren, was ich bestätigt habe. Danach rödelte ein Zahnrad und am Ende ging gar nix mehr. Ich habe den N54L dann per Powerbutton neu gestartet, aber das brachte keine Hilfe. Um zu sehen was los ist, habe ich einen Bildschirm an den N54L angeschlossen. Nachdem der Bootvorgang abgeschlossen ist, blinkt ein Cursor hinter login: Nach einigen Sekunden friert dieser jedoch ein und das N54L reagiert auf nix mehr. Wenn ich die Festplatten ausbaue kann ich XPEnoboot laufen lassen und auf einer anderen Platte auch wieder DSM istallieren. Nur mit der ursprünglichen bootet er eben nicht mehr sondern verursacht irgendwann ein freeze. Ich bin verzweifelt, weiß jemand rat? Ich möchte nicht meine DSM Kofiguration verlieren, weil die schon arbeitgemacht hat und da auch z.b. meine Kodi Datenbank drauf lief. Grüße bitte löschen. sehe, dass es das theme weiter unten schon gibt