AlexWest

New Members
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About AlexWest

  • Rank
    Newbie
  1. XPEnoBoot 5.2-5644.5 RUS

    странно, флешку форматировали перед тем как переписывали загрузчик? Да. Может ли быть проблема из-за того, что при миграции я не указывал файл РАТ который прикреплен на форуме, а просто запустил миграцию и сервер скачал DSM с серверов Синолоджи?
  2. XPEnoBoot 5.2-5644.5 RUS

    обычно это гигабитный канал LED Indicators LINK/ACTIVITY LED: off=NO LINK; on=LINK; blinking=ACTIVITY; SPEED LED: off=10 Mb; green=100 Mb; yellow=1000 Mb Спасибо большое за ответ, но к сожалению с новым загрузчиком сервер не видится в сети. Буду ковырять дальше.
  3. XPEnoBoot 5.2-5644.5 RUS

    Уважаемые форумчане, подскажите, в чем может быть проблема? Стоял загрузчик XPEnoboot DS3615xs 5.2-5592.2 и ОС DSM 5.2-5592 Update-2. Вчера решил обновится до DSM 5.2-5644.4. Скачал образ в ISO XPEnoboot DS3615xs 5.2-5644.4 и записал его на флешку, загрузился и нажал Upgrade. Сервер запустился, с помощью Ассистант выполнил поиск, сервер нашел в состоянии миграции. Я нажал установить, обновить и выбрал самую последнюю версию. Сервер обновился и перезагрузился. Включается, загрузка происходит без ошибок, но при поиске Ассистантом не находится и IP адрес маршрутизатором не раздается. Мучился в итоге записал на флешку старую версию загрузчика XPEnoboot DS3615xs 5.2-5592.2 и сервер без проблем нашелся. Сейчас на сервере стоит ОС DSM 5.2-5644 Update-3. Что делать и как быть? Как установить новый загрузчик, чтобы сервер нормально работал? И еще такой вопросик. Когда нажимаю кнопку включения на сервере, светодиод на сетевой карте горит зеленым, како только сервер полностью загружается, светодиод загорается оранжевым. Это нормально?