patneze

Transition Members
  • Content Count

    14
  • Joined

  • Last visited

  • Days Won

    1

patneze last won the day on September 19

patneze had the most liked content!

Community Reputation

1 Neutral

About patneze

  • Rank
    Newbie
  1. Voici mon retour sur l'utilisation de la carte HP NC260T. Cela a résolu mon problème de vitesse de transfert. Vitesse de transfert entre 90 et 100Mo dans les 2 sens maintenant. C'était bien un prob de chipset ethernet. Pour rappel, voici mon config initiale: * DSM 6.1.7-15284 (DSM3615xs) - Loader Jun 1.02b * Carte Mère : Asrock H55M-LE avec un chipset LAN RTL8111DL * Processeur : i3 550 Je suis donc passé à cette config : * DSM 6.2.23739 (DSM3615xs) - Loader Jun 1.03b * Carte Mère : Asrock H55M-LE + carte PCIx4 HP NC260T * Processeur : i3 5
  2. Merci pour le tuyau. J'ai fait quelques tests de modification des paramètres SMB. Aucun résultat probant. Je viens de recevoir une une carte PCI HP NC360T. Je vous tiens au courant de mes tests.
  3. J'ai fait un test de transfert de données ce soir en changeant de câble et en direct. Aucun changement de comportement. Pas de solution pour le moment
  4. Exact, j'avais oublié cette limitation Y a t il une liste de hardware compatible pour cette version 1.04b 918+ ou il y a juste le matos de ceux qui ont dit que ça fonctionnait ? Pour l'origine du problème, je me base surtout sur les sujets du forum qui parlent du même soucis. J'en ai trouvé 2 qui disent avoir solutionné ce prob en passant en version DSM918+ Jun 1.04b. Mais rien n'est sur effectivement. Je ne pense pas que cela vienne d'un prob physique car j'ai un bon débit dans l'autre sens. Quant aux réglages du Syno, j'ai tous les paramètres SMB par défaut.
  5. Depuis j'ai fait une MAJ . Je suis passé en Jun-1.03b - DSM3615xs-6.2.2-23739. J'ai toujours les même problèmes: * Tx Syno -> PC qui plafonne à 2Mo/s et même des fois un message d'une erreur me demandant de relancer le transfert. Le CPU est à 25%. * Tx PC->Syno à 90Mo/s de moyenne. J'ai aussi fait un test auparavant en downgradant ma version en DSM5.2. C’est mieux (si on veut), mais pas top du tout car je plafonne pour les 2 types de transfert entre 20 et 30Mo. Je ne pense pas à un prob de cable car je suis quasi en direct en passant uniquement à tr
  6. Bonjour, Tout d'abord, voici ma configuration * DSM 6.1.7-15284 (DSM3615xs) - Loader Jun 1.02b * Carte Mère : Asrock H55M-LE avec un chipset LAN RTL8111DL * Processeur : i3 550 j'ai un problème de vitesse de transfert de fichiers: * mon PC vers Syno : 100 Mo/s de moyenne * Syno vers PC : 10 Mo/s en moyenne voir moins !!! En recherchant sur le forum, j'ai trouvé des sujets répondant à mon problème Le problème a été résolu par cette personne en installant une MAJ avce le loader Jun-1.04b en DSM918+. Le problème est q
  7. Hi, Thanks for your great work. I have a old configuration (i3 Haswell and an ethernet chipset RTL81111DL + DSM6.1). I would like to update my configuration to DSM6.2.2. But I have some problems with the original Jun.1.04. It seems that my network chipset is not detected. Could you add the RTL8111DL driver to your extra. lzma ? Thanks
  8. Je pense également que je vais opter pour une simple installation directe via clé USB comme j'avais fait lors de mes 1ers essais de xpenology. Par contre j'espère que les crash sur coupure de courant sont résolus. J'avais abandonné suite à plusieurs coupures de courant qui m'avait obligé à tout réinstaller à chaque fois. Pour la sauvegarde des fichiers, j'ai ce qu'il faut à coté.
  9. Bonjour, je reviens vers Xpenology après quelques mois avec un autre système NAS. Avant de me lancer dans l'installation du DSM 5, je me demandais quels étaient les avantages d'utiliser la virtualisation ESXi à part pouvoir installer et booter à partir d'autres OS ? Les zones mémoires drivées par Xpenology (ie volume) pourront-elles être lues par un autre OS style une distrib ubuntu installée aussi à l'aide de la virtualisation ? Merci de votre aide. patrice
  10. Hi, I applied this modification to validate WOL on my DSM4.2 . But now my xpenology does not boot anymore. I have no network access to see what happens via putty. I would like to know how to remove this modification ? Tanks for your help. Patrice
  11. Salut à tous, j'ai tenté d'activer le WOL sur mon DSM 4.2 en suivant ce qui est indiqué dans le sujet http://xpenology.com/forum/viewtopic.php?f=2&t=665. Par contre maintenant mon xpenology ne démarre plus. Je n'ai plus d'accès via le réseau pour voir ce qui se passe via putty. Quand je branche un écran et un clavier sur mon xpenology, j'ai bien la console de boot. Mais je ne sais pas comment on peut activer une autre console pour se logguer root pour enlever la modif liée au WOL. Sinon comment je peux faire pour réinstaller le DSM sous perdre mes volumes HDD c'est à dire réinitia
  12. Salut à tous, je déterre un peu ce sujet , désolé. Mais j'ai une question au niveau du WOL. J'ai fait la manip spécifiée au début du sujet via putty. Aucun prob à ce niveau. Le BIOS de ma carte mère est bien configurée pour faire du WOL. Par contre dans l'interface d'administration de synology, faut-il également cocher "Activer le Wake on LAN 1" ? pour ma part, quand j'essaie, il m'est impossible de valider. J'ai un message du style "Echec de la configuration du WOL" ... Est-ce que quelqu'un peut me conseiller ? Merci
  13. Salut à tous, j'ai installé la version Xpenology sur un PC dans un boitier cube silverstone. Voici la config: Boitier Sugo SG-02 Carte mère Asrock H55M-LE Proc i3 2 HDD : 2To et 750Go. J'ai installé la version XPEnology DS3612xs DSM 4.2 build 3211++ (repack v1.2). Je suis en train d'importer mes données sur le xpenology. Le CPU est occupé à 50% environ. Et au bout de 30/45min, le xpenology s'éteint pour cause de surchauffe (95°C quand même !!!). Pour le refroidissement, il y a un ventilo pour l'alim, 1 sur le proc et 1 pour les HDD. Auparavant j'avais Win7 dessus. J'ai jam
  14. Salut, je suis novice avec xpenology. Mais il me semble que tu dois garder la clé usb brancée tout le temps. Il ne faut pas l'enlever mise à part un moment lors de l'instal. Sinon après il faut absolument la remettre. Sinon le système syno ne fonctionne pas.