waddle00

Members
  • Content count

    22
  • Joined

  • Last visited

Community Reputation

0 Neutral

About waddle00

  • Rank
    Junior Member
  1. waddle00

    Dsm 6.2

    Merci pour le retour. Je vais vérifier mais de memoire l’option lecture seule était décochée.
  2. waddle00

    Dsm 6.2

    Pas acces en ssh. Donc je plug le disque sous windows et avec un logiciel j’arrive à monter la partition. J’ouvre le fichier avec notepad++ je modifie et j’enregistre. si je l’ouvre de nouveau, les modifications sont présentes par contre quand je debranche et rebranche les modifications sont perdues
  3. Uniquement sur un dans un premier temps. J’ai laissé les 3 autres débranchées
  4. Bonjour, Quand je plug mon disque en usb sous window, j’accede bien au fichier Version. Meme en enregistrant les modifications sont perdus quand je remets dous tension. Une idee du pb? Quelle methode pour sauvegarder ? j’ai 4 disques en raid 1
  5. waddle00

    Dsm 6.2

    Bonsoir J’ai bien accès maintenant aux données via ubuntu. Le pb c’est qu’il y a des permissions sur les fichiers et je n epeux les copier. une idée ?
  6. Bonjour, je suis dans la meme situation (4 disques 2 x 2 raid). As tu trouvé une astuce pour modifier le fichier VERSION ? De mon côté si je le modifie il revient systématiquement à la version d’origine en redémarrant
  7. waddle00

    Dsm 6.2

    Merci pour le retour maus j’ai fait l’essai pas de ssh
  8. waddle00

    Dsm 6.2

    je pense pas qu'il est activé il faut que je vérifie. vous avez le lien vers le mode opératoire ?
  9. waddle00

    Dsm 6.2

    J’ai fait des essais avec 3 cles usb différents avzc 1.03b. J’ai bien changé pis vid et mac. Toujours pareil. Du coup j’ai aussi fait l’essai avzc la version 1.02b pour revenir en arrière. Résultat : nas détecté par syno assitant avec état recuperable. Su je fais récupérer ca tourne en boucle
  10. waddle00

    Dsm 6.2

    J’ai mis la 6.2 (23739)
  11. waddle00

    Dsm 6.2

    Merci pour le retour, j’ai bien refais la clé avec la v1.03b. Je vois bien le nas sur le reseau mais j’ai un message comme quoi il n’y a pas de disque. Si j’essaye de faire installer via syno assistant j’obtiens une erreur 38.
  12. Bonjour ,  suite migration vers dsm 6.2 je n’ai plus accès à mon nas. dans syno assistant, le nas est present par contre il n’est pas installé. Quand j’essaye D’installer erreur 38. j’ai refait une cle 6.1. Le nas est trouvé par contre etat récupérable ! Quand j’essaye de le reparer il reboot.  avez vous des idées pour sortir du pb ?   slts
  13. waddle00

    DSM 6.2 Loader

    Bonjour, suite migration vers dsm 6.2 je n’ai plus accès à mon nas. dans syno assistant, le nas est present par contre il n’est pas installé. Quand j’essaye D’installer erreur 38. j’ai refait une cle 6.1. Le nas est trouvé par contre etat récupérable ! Quand j’essaye de le reparer il reboot. avez vous des idées pour sortir du pb ? slts Hello, Following migration to 6.2 dsm I no longer have access to my nas. in syno assistant, the nas is present however it is not installed. When I try to install error 38. I redid a key 6.1. The nas is found by cons reclaimable state! When I try to fix it he reboots. Do you have any ideas for getting out of the pb?
  14. waddle00

    Probleme boot dsm 5.2 5644

    Bonjour à tous, La solution pour sortir de ce problème dont je ne connais pas l'origine : - Boot avec une clef 5592 en mode upgrade - Installation DSM 5644 avec formatage partition systeme - Demarrage avec clef 5644 - paramettrage et installation des paquets Et encore merci à Polanskiman pour toute son aide
  15. waddle00

    Probleme boot dsm 5.2 5644

    Voila : Ne penses tu pas que je purrai debrancher disque par disque pour voir si un seul disque posse pb ?