• Announcements

    • Polanskiman

      DSM 6.2-23739   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs

wolfla

New Members
  • Content count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About wolfla

  • Rank
    Newbie
  1. A quale versione aggiorno?

    Ciao, alla fine ho risolto non so neanche io bene come, ho fatto varie prove e forse anche resettato alle impostazioni di fabbrica e adesso la scheda di rete funziona anche con il primo cavo che avevo utilizzato. Ho però una nuova domanda, ho montato tre hard disk da 4tb cad, sulle prese inferiori della scheda madre, quelle riconosciute come 1 3 5 e ho creato un volume unico da prima con shr tra due hard disk e poi ho allargato aggiungendo il terzo hard disk, ho però volevo aggiungere altri 3 hard disk però di dimensioni differenti uno da 3 tb e due da 2 tb, collegati alle prese superiori della scheda madre, il bios me li riconosce, nel gestore archiviazione me li vede come stato S.M.A.R.T. normale, come stato non inizializzati, ma non me li fa aggiungere al volume già esistente. Io però avevo guardato con il programma calcolatore di raid sul sito sinology e mi dava la possibilità di creare un raid SHR con queste opzioni. Può essere perché gli hard disk sono già formattati e pieni? Io in caso vorrei capire come formattarli in modo da poterli aggiungere, perché non mi serve di mantenere i file.
  2. A quale versione aggiorno?

    Scusa, io chiedevo a MassiDiFi se ha avuto problemi con la scheda di rete sulla sua scheda madre installando xpenology
  3. A quale versione aggiorno?

    Chiedo scusa, ma non ho trovato il modo di contattarti in P.M. ho visto che hai la mia stessa scheda madre come sistema, anche tu hai problemi con la scheda di rete? nel caso come hai risolto? Grazie
  4. Ciao a tutti, ho già un nas hp 40nl con xpenology, ora volevo sostituire windows home server 2011 su un'altra macchina che monta la scheda madre Asus C60M-I avevo letto che era compatibile, ma la scheda di rete integrata viene vista come una 100 mbps quando invece è da 1gbps. Come posso fare per sistemarla? Ho già provato a cambiare il cavo, anche se comunque sono sicuro che tutto è compatibile e funzionante a 1gbps visto che l'unica cosa che ho cambiato è sostituire il sistema operativo. Ho utilizzato XPEnoboot 5.2-5644.1 DS3615xs e aggiornato alla versione DSM 5.2-5644 DS3615xs update 1