• Announcements

    • Polanskiman

      DSM 6.2-23739   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs

avorobyev@vwspb.ru

New Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About avorobyev@vwspb.ru

  • Rank
    Newbie
  1. Добрый день. Такая проблема. Microserver nl54, ds3615xs DSM-5.2-5644 update 1, 1 встроенная сетевая карта. Перечитав форум вдоль и поперек так и не смог подключиться к QuickConnect. Сгенерировал через xls sn и 4 mac, прошил сетевую карту, в биосе и информации mac совпадает с генерированным. Взял загрузочную флэшку и прописал в файле syslinux.cfg sn и 4 mac (mac1,mac2,mac3,mac4) из генератора. На сайте зарегистрировался добавил устройство по sn. версия ds3615xs проставилась правильно. В окне информации все данные соответствуют сгенерированным. При попытке включить QuickConnect, при вводе аккаунту выдается ошибка "Система не может выполнить запрошенную операцию в связи с неизвестной ошибкой" причем при вводе не правильного пароля ошибка такая же. В чем может быть проблема подскажите. Спасибо. P.S. Если у кого есть возможность проверьте плиз эти данные sn B8LWN00461 mac1 00-11-32-E5-28-DE mac2 00-11-32-E5-28-DF mac3 00-11-32-E5-28-E0 mac4 00-11-32-E5-28-E1 Не может эта ошибка возникать, из за отсутствия выделенного ip или не настроенного проброса портов. При попытке регистрации новой учетки выдается ошибка но на самом деле аккаунт создается. Но не подключается. Сегодня попробовал прошить реальный mac и серийный номер взятый с synology rs812. Хочу заметить, что на rs-812 последняя прошивка 5.2-5644.1 и QuickConnect заработал, на nl54 QuickConnect по старому выдал ту же ошибку, естественно на время эксперимента старая привязка rs812 к акккаунту synology удалялась. Также не прошла активация при подключении к сети через мобильный интернет (вставленный свисток). Возможны эти проблемы из за того, что 5.2-5592.2 ставились с нуля из шапки, а не путем обновления с 5.1?