Everlast03

Transition Members
  • Content count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Everlast03

  • Rank
    Newbie
  1. [RESOLU] Demande d'aide pour nouvelle Installation

    En fouillant un peu j'ai réglé le problème. Le PC que j'utilisais pour faire l'installation devait avoir un problème de pare feu ou autre... J'avais pourtant désactivé l'antivirus ainsi que le pare feu W... En passant par une tablette via Chrome tout est OK ! Si cela peut aider quelqu'un ... Merci pour votre attention !
  2. [RESOLU] Demande d'aide pour nouvelle Installation

    Hello ! Tout d'abord merci pour ta réponse. J'ai tenté un peu toutes les version justement car je pensais que c'était lié à ça. Si vous pensez qu'une version est plus adaptée qu'une autre n'hésitez pas. lilobzh, pourrais-tu donner et le XPEnoboot & DSM associé (pour être sur que ce n'est pas lié à une erreur de ma part). Merci d'avance !
  3. Bonjour, J'avais précédemment sur une vieille config un 5565 qui tournait très bien. J'ai souhaité changer de configuration pour avoir un "truc qui consomme moins" et qui prend moins de place. J'ai donc opté pour une conf avec un i3 6100 et une ASUS H110I. Cependant impossible de procéder à l'installation. Je créé ma CLE USB avec Win32, je prend le DSM qui correspond, le boot se fait, l'installation commence et là c'est le drame : Soit via l'explorateur WEB et le port 5000 ça plante à 40% de l'installation du DSM avec "Transfert en cours 0%" et plus rien ne se passe peu importe le temps ou je le laisse dans cet état... Soit via le Syno assistant, où à la fin de "l'installation DSM" j'ai le décompte de 600s, mais là le NAS ne redémarre pas, j'ai par la suite un message m'indiquant que l'installation ne s'est pas bien déroulée car perte de connexion... Si je branche le NAS sur l'écran je vois une ligne eth0 is not running alors que je vois bien qu'il a une adresse IP attribuée et je le vois bien dans Syno assistant... N'hésitez pas à me demander des infos si nécessaire. Je suis complètement bloqué et ne sais plus quoi faire ... Merci d'avance pour votre aide préciseuse
  4. Mise à jour via le diskStation

    Bonsoir, Je suis dans le même cas mais impossible de trouver les fichiers ... Pouvez-vous m'aider ? Merci !
  5. Besoin d'aide pour MAJ dsm3612xs depuis 5.0-4493

    Bonjour, Désolé je suis novice et j'ai un peu peur de faire n'importe quoi en installant tel ou tel log... Serait-il possible de me faciliter la tache et me dire vers quel tuto me concentrer ? J'avais tenté une mise à jour mais cela ne correspondait pas au dsm3612xs ... Merci d'avance.
  6. Nano boot ne demarre plus

    Bonsoir, Je voudrais faire une maj de mon 4493? Tu pourrais me donner le tuto? Merci!
  7. Bonjour à tous, J'ai besoin de votre aide pour mettre à jour mon NAS. En effet, j'ai recyclé un "vieux pc" en NAS et suis actuellement reconnu comme un DSM3612XS et sous 5.0-4493. Je souhaiterais donc installer la dernière mise à jour dispo. J'aurais besoin de votre aide pour ne pas faire de bétise ! Merci d'avance.