share4u

Members
  • Content count

    28
  • Joined

  • Last visited

Community Reputation

0 Neutral

About share4u

  • Rank
    Junior Member
  1. Cool, danke für die Info
  2. Hi, im September wurde die DSM 4.3 released. Es gibt wohl deutliche Performance verbesserungen usw. ist mit einer xpenology Version von DSM 4.3 in kürze zu rechnen? Liebe Grüße share4u
  3. Hat keiner ne Ahnung woran das liegen könnte?
  4. Hi, ich hab meine DSM jetzt schon seit Monaten in Betrieb und alles funktionierte bis vor kurzem hervorragend. Seit kurzem funktioniert WOL nicht mehr. Ich hab die DS normalerweise immer übers iPhone oder iPad mit einer WOL App gestartet, die dyndns adresse ist eingetragen und mein PC lässt sich auf diese weise immer noch starten. In der App auf dem iPhone kann ich die DS auch noch anpingen und bekomme die Rückmeldung allerdings fährt die DS nicht hoch wenn ich den WOL Befehl abschicke. Ich habe die "4.2 XPEnology_DS3612xs_3202" Version auf meiner DS laufen und anfangs auch schon mal so ein Problem gehabt, allerdings ist es jetzt aus heiterem Himmel gekommen, kann mir jemand helfen? Hoffe auf eure Hilfe Grüße, share4u
  5. Thanks for this release, i will try it
  6. Niemand der das weis oder vll mal testen kann?
  7. Hi, mein Mini-ITX Mainboard hat nur 4 Sata Ports. da ich gerne mehrere Platten einbauen würde, wäre für mich von iInteresse ob eine zusätzlich eingebaute PCIe Sata Controller Karte richtige erkannt wird. Hat da jemand erfahrungen? Grüße share4u
  8. Das Problem war, wenn man den Stick nicht "genau im richtigen Zeitpunkt" wieder einsteckt der Bootvorgang ohne USB Stattfindet bzw. die Bootreihenfolge automatisch geändert wird, weil dann kein Stick drin war... Aber Gottseidank läuft es ja jetzt, ich denke dieser thread hilft auch vielen anderen neueinsteigern weiter.
  9. Ich hab es jetzt endlich hinbekommen, nachdem ich es gefühlte 100x installiert habe. Wenn das Bild kommt neustart, muss man direkt den Stick wieder rein stecken, die Bootreihenfolge wieder auf den Stick stellen und dann dauert es auch nicht mehr "600 Sekunden" bis zum installieren sondern nur ca 30-60 Sekunden, dann fängt er an zu schreiben und dann ist alles gut. Das war in den Tutorial bisschen doof erklärt im Thread. Da ist es so dargestellt, das man den Stick abzieht, alles bis zum Ende durchlaufen lässt und wenn nix mehr passiert erst den Stick rein und neu starten, das war natürlich falsch. ich bin froh das ich den Fehler jetzt gefunden habe und es bei mir nun auch ohne Fehlermeldung zu 100% funktioniert. Danke für die Hilfe.
  10. Ich habe es jetzt mit einer schreibgeschützen SD Karte versucht, aber immer das gereiche Ergebnis, bei der Installation macht er immer einen Neustart (bevor er anfängt die Dateien zu schreiben) und dann startet der Rechner Neu und die Verbindung ist weg, bzw er startet nicht mehr den Linux Kernel. Hast Du das Synology in einer VM laufen oder Nativ?
  11. Kann es sein das Du die IP meinst? Die könnte sich unter umständen andern, kann man aber auch in der FritzBox einstellen das er immer die selbe vergeben soll. Ansonsten ändert sich Deine öffentliche IP zusätzlich alle 24 Std, das machen alle Provider. Die MAC Adresse ist eine eindeutige Hardware Adresse der Netzwerk Karte, die ändert sich niemals und ist einzigartig. Grüße share4u
  12. Ich hab kurz mal ein Windows installiert und jetzt die richtige MAC Adresse, jetzt klappt WoL
  13. Du hattest recht, hab grad das hier gefunden: viewtopic.php?f=6&t=50 ... und da steht die selbe MAC Adresse drin wie ich hab, also ne gefakte wohl: 00 11 32 08 D2 6A Wie ändere ich das denn am "einfachsten"
  14. und das ist das letzte was kommt wenn die Installation fertig ist....
  15. Hier ziehe ich den Stick ab....