fenixuno

New Members
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fenixuno

  • Rank
    Newbie
  1. Problema con WOL en placa Asrock

    Gracias por tu respuesta. La opción de WOL en placa base, como indicaba en mi comentario esta activa, la de PCI es por que en algunas placa si no se pone en enable no arranca de LAN. Y la MAC que le mando los paquetes es la física no la que aparece en el fichero de arranque, pero sigue sin activarse. Por lo que he podido leer en algunos casos hay que modificar ficheros de systema, por que no activa el controlador para algunas tarjetas de red, ¿es correcto?. Sigo buscando información y haciendo pruebas. Un saludo.
  2. Problema con WOL en placa Asrock

    Hola a todos, hace ya tiempo que vengo funcionando con versión DSM 6.0.2.8451 update 9, pero hasta la fecha no he tenido la necesidad de arrancar la maquina de forma remota, he probado a seguir los recomendaciones de algunos de los mensajes, pero sin exito. Comento las pruebas que realice, para ver si me podéis echar un cable. Todas las pruebas se han realizado en la red local. - El equipo tiene una placa Asrock B85 pro3-M con lan Realtek RTL8111E, en BIOS activado el arranque de PCI y de LAN. - En DSM marcado el arranque WOL y el fichero de arranque con la MAC generada con su correspondiente nº de serie - Datos de los paquetes mágicos a la MAC de la tarjeta de red de placa base, he probado y capturar, lo que mando por el puerto 9 y si se manda la petición. Que se me escapa, gracias.
  3. Buenas pues lo dicho, se puede directamente actualizar entre estas versiones. Un saludo y gracias por la ayuda.