babeuloula

Members
  • Content Count

    50
  • Joined

  • Last visited

Posts posted by babeuloula

  1. Bonjour à tous,

     

    J'ai vu cette caméra sur Aliexpress. Est-ce que certains d'entre vous savent si elle serai compatible avec Surveillance Station ?

     

    Si ce n'est pas le cas, ou si vous ne savez pas, est-ce que vous pouvez me conseiller une caméra IP compatible avec comme plus d'options que celle d'aliexpress :

    - 1080p

    - rotative G et D, H et B

    - grand angle

    - vision nocturne (pas essentiel)

    - moins de 80€

     

    Merci par avance de vos retours/conseils

     

    Bonne journée

  2. Salut,

     

    Je viens de tester de modifier le fichier /etc.default/VERSION et de mettre les informations d'origine d'une version 6.0.2 :

     

    majorversion="6"

    minorversion="0"

    productversion="6.0.2"

    buildphase="hotfix"

    buildnumber="8451"

    smallfixnumber="0"

    builddate="2016/08/17"

    buildtime="05:10:40"

     

    Puis de refaire un Force Install, je le trouve bien, j'arrive à l'installer mais après lorsque je chois l'option pour booter correctement je ne le trouve plus.

     

    Vous avez des idées ?

  3. Bonjour à tous,

     

    Je souhaite faire des petites modifs dans le coeur de mon Syno, et je voudrais savoir comment installer IPKG dessus ?

     

    Voici ma config :

    Modèle : DS3612xs

    Proc : INTEL Core i3

    DSM : 5.0-4528

     

    J'ai regardé sur le site de Korben mais visiblement, le tuto n'est plus à jour et je ne voudrais pas tout péter.

     

    Merci d'avance et bonne année

  4. Salut,

     

    Mes transferts sont aussi très lents. J'ai beau mettre les jambo frames de désactivé à 9000 sur mon NAS et pareil sur ma carte réseau j'ai toujours le même. En tappant 'netsh interface ipv4 show subinterfaces' dans la cmd de Windows j'ai bien mon MTU à 9000 ou autre mais c'est très lent.

     

    Une solution ?

  5. Bonjour à tous,

     

    Je voudrais passer en 5.* pour corriger des soucis d'accès, enfin j'espère, qui sont très lent même avec du 1Gb/s. J'ai trouvé ce tuto sur le forum mais je ne sais pas si je peux passer directement en 5.* ou si je dois d'abord passer par celui ?

     

    Merci d'avance pour vos réponses et votre aide

  6. Bonjour,

     

    Lorsque je parcours mes images qui sont dans le dossier photos, Windows est très lent et met beaucoup de temps à charger toutes mes photos. Alors que j'ai pourtant des sous dossiers. Il m'est impossible de chercher quelque chose.

     

    Serai-ce car j'ai beaucoup de fichiers ? J'en doute un peu car j'ai plus de musiques que de photos et mes musiques se chargent très bien.

    J'avais pensé à faire une indexation mais Windows ne veut pas c'est un dossier réseau.

     

    Je suis donc à la recherche d'une solution. Des idées ?

     

    Merci d'avance

     

    EDIT : je suis sous DSM 4.2