kinopanoramak

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kinopanoramak

  • Rank
    Newbie
  1. Je pense avoir trouvé la solution. En fait, j'ai stoppé tous les paquets lancés sur mon NAS : Photo Station, DL Station, Serveur Multimédia, etc. en fait j'ai juste laissé Perl activé et là miracle, ça avance bien (Vite serait un gros mot !!!) et je peux accéder à l'interface web sans problèmes. Je suis passé à 380 minutes puis à 190 minutes de temps restant et ça reste fixe. C'est en me promenant sur plein de forums et reddit que j'ai eu cette idée car un utilisateur avait pensé à arrêter l'indexation des dossiers (Qui n'est pas activée chez moi) mais qui m'a mis la puce à l'oreille pour tou
  2. Je fais une petite MAJ : je viens de voir un forum avec une personne ayant un problème similaire et il a augmenté la vitesse minimale de vérification avec un echo 50000 >/proc/sys/dev/raid/speed_limit_min Il y a eu un léger mieux car un cat m'annonçait 25h restantes mais c'était de courte durée car je suis de retour dans des valeurs folles !!! Je continue à chercher...
  3. Bonjour, Hier vers 13h00, j'ai redémarré mon XPEnology à la main car impossible de copier des fichiers dessus (Lenteur de réseau). Je n'ai pas pris le temps d'attendre car je devais m'absenter et je ne voulais pas laisser mon NAS et mon PC en fonctionnement toute l'après-midi pour rien. Je rentre à 20h00, je rallume mon PC et mon NAS et là paf, il se lance dans une vérification de cohérence de la parité. Mon matériel est un Core i7 2,8 ghz, 4 go de ram et les disques sont 2 WD 2TO EZRX histoire de donner un bref aperçu de la config. Alors je sais que c'est long, vo
  4. Ça y est c'est bon, j'ai récupéré les logs entre midi et deux. Par contre je ne les posterai pas sur le fofo car ils font une taille impressionnante. Je vais chercher les heures de reboot de mon nas et essayer de comprendre le problème. Savez-vous ce que je pourrais chercher d'autre . Merci d'avance. kino
  5. Bonjour, Vu que je suis au taf, les logs ce sera pour plus tard mais j'ai fait un autre test. Quand j'ai installé mon XPEnology, je l'ai fait dans mon garage, le nas branché à l'onduleur de ma baie de brassage et bien évidemment avec un clavier, une souris et un écran connecté. Une fois l'install faite, j'ai pris le nas et je l'ai mis dans mon salon avec juste un câble d'alim et un câble réseau au cul. Comme je l'ai dit sur un autre fofo, ma maison date de 2014 donc mon installation électrique est neuve. Depuis hier soir, j'ai remis le nas dans mon garage avec tout de branché comme
  6. Je me suis connecté en ssh avec Kitty mais je ne sais pas comment récupérer les logs donc j'ai essayé avec WinSCP et là j'ai bien accès /var/log mais impossible de télécharger les fichiers de log. Au passage quel fichier de log pourrait m'éclairer car il y en a quand même un bon paquet. Merci d'avance. kino
  7. Je n'ai toujours pas été voir les logs car faire du ssh via l'accès distant c'est pas le top. De plus au taf, c'est encore plus pas top. En attendant, voici les releases notes de chez Synology : DS3615xs Release Notes Version : 5.2-5592 Update 2 (2015/07/30) Fixed Issues Fixed an issue where DS1515 would be unable to shut down properly. Enhanced RAID reliability when repairing volumes from degraded state. Improved the stability of LUN backup. Improved memory usage for Btrfs file system. Improved the compatibility with UPS devices. Improved the stability when repairing the passi
  8. Bonjour, Voici des nouvelles : ce matin à 11h43 et après 80,86% de vérification de cohérence de la parité mon nas a encore rebooté tout seul avec rebelotte une nouvelle vérification de cohérence de la parité. C'est super gênant car je n'arrive pas à en finir une correctement. De plus, je pense que tout ces reboot ne sont pas bons pour mes hdd et pour l'intégrité des données qu'ils contiennent. J'ai vérifié le smart et tout est ok. Voici la config complète du nas : CM : GA-P55-UD6 Core i7 2,8 @ ghz 4 go de Ripjaws PC3-16000 Alim CoolerMaster 500W 80Plus toute neuve 1 Graveur CD &am
  9. Bon ben j'ai des mauvaises nouvelles (Pour moi cela s'entend). En fait je pensais que la vérification de cohérence de la parité lancée ce matin venait du reboot de mon nas mais en fait non. Ça vient bien d'un reboot mais celui d'un crash du system à 9h25. Je dis ça car j'en ai eu un autre à 16h18 et c'est reparti pour une nouvelle vérification de cohérence de la parité. J'ai vu cela dans les journaux du nas. Mon problème c'est que si mon nas crash régulièrement et bien à part perdre des fichiers ce sera le seul résultat car la vérification de cohérence de la parité n'arrivera jamais au bou
  10. Bonjour, Mes problèmes sont plus des interrogations qu'autre chose mais bon je pense que vous pouvez m'éclairer. Est-ce normal qu'après avoir créé mon RAID1 sans vérification des disques (Car ils proviennent d'un ancien Synology donc inutile de s'embêter), après avoir copié 500 go de données, après m'en être servi toute la journée d'hier sans problèmes qu'il me fasse suite à un redémarrage volontaire ce matin, une vérification de cohérence de la parité ? De plus, c'est super long (Je ne me souviens pas que c'était aussi long sur mes Synos). J'ai un Core i7 2,8 ghz, 4 go de ram et les d