aqwxsdgyte

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About aqwxsdgyte

  • Rank
    Newbie
  1. Esxi 5.5 Update : OK Tout fonctionne sans redémarrage supplémentaire. HP Gen 8 avec processeur de base.
  2. Je ne comprend pas très bien. A quoi t'a servit le Hp usb key utility ? Tu as mis a jour avec le HP SPP ? Merci.
  3. SI elle suffit oui ^^ Mais laisse moi en douter, vu les problèmes que rencontre certains avec Proxmox c'est pas XPEnology qu'HP va supporter en premier. Par contre si ca fonctionne, ca m'intérèsse a titre informatif. Merci
  4. Tu veux avoir un ventilateur qui tourne en fonction de la charge ? utilise ESXI. Tu virtualise XPEnology avec ESXI et tu n'auras plus aucun problème.. pourquoi vous vous prenez la tête ?
  5. Non mais elle intègre un .vib qui réduit les performances (enormement) du controlleur raid http://seiler.it/solving-performance-issues-with-esxi-6-gen8/ Voir ci-dessus si tu veux résoudre le pb.
  6. Si tu veux pas trop te prendre la tête prend la 5.5
  7. Niveau réseau rien de particulier, ma vm est sous vmxnet3 et c'est tout. (Switch Gigabit evidemment) Essai de monter tes disques en RDM c'est mieux pour les perfs et pour d'eventuel crash
  8. Salut! Alors moi j'ai un GEN 8 1610T avec 10G de RAM (rajouté une barre de 8go quoi !) J'ai 4 disques : 1TO, 500GO, 320, et 160gb.. que de la récupération. ESXI 5.5 installer sur clé USB (sur la 6 faut penser a modifié le .vib) Les 4 disques sont declarés sur le raid (array) mais sont chacun indépendant. Niveau ESXI : Les disques 1,2,3 sont mappé en RDM (physiquement) et stocké sur le disque 4. Sur le disque 4 se situe également l'xpenoboot et 1-2VM. J'ai de bonne perf : CPU 6%, Transfert réseau a 85-110 mo/s.. et pourtant mes disques sont clairement "claqué!" J'envisage d'acheter 4 "vrais" disques et d'installer XPENO en dur.. mais j'attend DSM 6 Mon Nas me sert pour du multimédia, les notes, l'audio, ds cam j'ai a peu près 5 utilisateurs constant journaliers pour la musiques et les notes. Par contre l'accès distant est plutot long (ADSL..) je sais pas si cloudflare améliorerai tout ca Voila voila.. si tu as des questions n'hésite pas.
  9. Bonjour, J'ai mis a jour la version de mon Xpenoboot en 5.2-5592.2 Released (qui corrige les problèmes de lancement automatique au boot). Ma version de DSM est la : DSM 5.2-5592 Update 2. Seulement maintenant j'ai un problème, lorsque j'accède au centre de paquet j'ai l'erreur : MAJ, Le serveur Synology est occupé.Réessayez ultérieurement et lorsque je fais dans "mise a jour du dsm" j'ai l'errreur : la connexion à échoué. Veuillez vérifier votre connexion Internet. Bien entendu mes cartes réseaux sont bien configurées, pas de proxy, je ping bien depuis le serveur... Avez vous une idée ? Merci beaucoup EDIT : J'ai bien entendu redémarrer, essayer le mode install/upgrade, et même reboot ESXI