NasFuzzi

Members
  • Content count

    26
  • Joined

  • Last visited

Community Reputation

0 Neutral

About NasFuzzi

  • Rank
    Junior Member
  1. Kurzanleitung Installation DSM 6.0.2

    Im "Normalfall" sollte es klappen. Falls du allerdings bedenken hast und eigentlich mit 5.2 zufrieden bist und keine der neuen 6.1 Funktionen benötigst.... Bei mir läuft es wunderbar, ich habe 3 WD-RED 4TB in meinem G8 und ich habe kein Raid eingerichtet, sondern nur JBOD.
  2. Stromsparmaßnahmen HP ProLiant G8

    Ja geht, Gugst du hier: https://www.synology.com/de-de/knowledg ... e_schedule
  3. Simply: "Yes" if you meant to change the grub.cfg
  4. DSM 6.1 Downgrade -> DSM 6.0.2

    Moin. Vielen Dank für diese super Anleitung, echt genial.
  5. Er meint diesen hier: https://mega.nz/#F!18kB1BTB!1ft3N5Hnrcnqsneu0aQUkA!5kcjyJ7R aus diesem Beitrag: http://xpenology.com/forum/report.php?f=2&p=72622
  6. ganz schnell die Spacetaste drücken
  7. Siehe Threadüberschrift Bei 6.1 geht nichts, auch nicht mit Arcao.
  8. Moin Tom. Bei mit läuft Xpenology auf einem HP MicroServer Gen8. Wie es auf anderen Systemen aussieht kann ich nicht sagen. Mit meinem fertig konfigurierten USB-Bootstick klappte das booten nicht, egal welchen Menüpunkt ich ausprobiert habe. Letztendlich geholfen hat bei mir folgendes: Ich habe mit diesem Image (ohne etwas zu ändern) den Server gestartet. [spoiler=]https://www.dropbox.com/s/7a6vah2493ecmgt/jun-baremetal-hybrid-uefibios-arcao-v2.img.zip?dl=0 Bin mir aber nicht ganz sicher ob ich normal gebootet oder "Install /reinstall" gewählt hatte. Jedenfalls konnte ich dann am Rechner im Browser durch Eingabe von "find.synology.com" auf den Server zugreifen. Ich habe dann manuelles Update ausgewählt und die 6er Version Update 8 von Synology DSM hochgeladen und gehofft Der Server startete dann wieder ganz normal und nach herausfinden der neuen IP des Servers in der Fritzbox (ich hatte vorher DHCP ausgeschaltet) konnte ich mit der Einrichtung weitermachen und alles Dateien waren auch noch da *freu*
  9. AUF GAR KEINEN FALL AUF 6.1 UPDATEN! (falls es jemand im englischen Bereich, so wie ich überlesen haben sollte, das geht schief und kostet ne Menge Zeit/Schweiß, Nerven etc. zum reparieren) Edit: Auf meinem HP Gen8 geht es jetzt nach dieser Anleitung: http://xpenology.com/forum/viewtopic.php?p=92130#p92130
  10. Lohnt der Umstieg auf DSM 6.0?

    Gunst du hier:https://mega.nz/#F!18kB1BTB!1ft3N5Hnrcnqsneu0aQUkA
  11. (SOLVED) Downgraded from 6.02 to 5.967 and back

    Tried new Loader from Jun(arcao) and everything works fine
  12. Pat File von DS3615xs 5.2-5967.1 x64 defekt?

    Klasse, freut mich das es funktioniert. Ich wollte dir gestern schon schreiben, das du es einfach ausprobieren sollst. Aber wenn es dann nicht geklappt hätte...
  13. Pat File von DS3615xs 5.2-5967.1 x64 defekt?

    Ich denke das du nichts damit verkehrt machst, wenn du mit dem neuen Release bootest. Bei mir läuft mit dem 5.2-5967.1 Release auch das DSM 5.2-5967 Update 2 ohne Probleme.
  14. Pat File von DS3615xs 5.2-5967.1 x64 defekt?

    Wenn dein Synology schon läuft, versuch es doch mal aus dem DSM heraus. Das komplette Release hat 196MB: https://usdl.synology.com/download/DSM/ ... s_5967.pat
  15. Hello Guys, first i thought everything was fine with DSM6.02 and the new loader. But i had some strange behavior in the Audiostation and only there. I couldn´t listen to a whole song. The playback to the Devices was interupted, sometimes after 1 Minute, somtimes 2, somtimes 3 and so on.... Very strange I tried a lot of things regarding network settings in the router and the new loader etc. etc. etc. but nothing solved the problem. After downgrading to 5.967 everything is as it should be, and as it was before. Never change a running system