NasFuzzi

Members
  • Content count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutral

About NasFuzzi

  • Rank
    Junior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Moin zusammen. Ich bin nach über 4 Jahren mit sehr zuverlässigen XPenology Versionen wieder zurück auf eine original Synology (DS418). Nicht das mein HP Microserver Gen8 nicht zuverlässig gelaufen wäre, aber die letzten Updates >6.0 und unerklärliche Sektorfehler der HDD, bzw. ein Abgestütztes Volume mit 16TB brachten mich ins Grübeln. Lange Rede kurzer Sinn, ich habe die 4 x 4TB WD Red in die DS418 gesteckt und seitdem keine Fehler mehr. Ehrlich gesagt hatte ich auch keinen Bock mehr bei jedem Update zu "zittern" ob denn alles mit dem Bootloader läuft. Für mich kann ich sagen: "Alles Tip Top" 😀
  2. NasFuzzi

    Kurzanleitung Installation DSM 6.0.2

    Im "Normalfall" sollte es klappen. Falls du allerdings bedenken hast und eigentlich mit 5.2 zufrieden bist und keine der neuen 6.1 Funktionen benötigst.... Bei mir läuft es wunderbar, ich habe 3 WD-RED 4TB in meinem G8 und ich habe kein Raid eingerichtet, sondern nur JBOD.
  3. NasFuzzi

    Stromsparmaßnahmen HP ProLiant G8

    Ja geht, Gugst du hier: https://www.synology.com/de-de/knowledg ... e_schedule
  4. Simply: "Yes" if you meant to change the grub.cfg
  5. NasFuzzi

    DSM 6.1 Downgrade -> DSM 6.0.2

    Moin. Vielen Dank für diese super Anleitung, echt genial.
  6. Er meint diesen hier: https://mega.nz/#F!18kB1BTB!1ft3N5Hnrcnqsneu0aQUkA!5kcjyJ7R aus diesem Beitrag: http://xpenology.com/forum/report.php?f=2&p=72622
  7. ganz schnell die Spacetaste drücken
  8. Siehe Threadüberschrift Bei 6.1 geht nichts, auch nicht mit Arcao.
  9. Moin Tom. Bei mit läuft Xpenology auf einem HP MicroServer Gen8. Wie es auf anderen Systemen aussieht kann ich nicht sagen. Mit meinem fertig konfigurierten USB-Bootstick klappte das booten nicht, egal welchen Menüpunkt ich ausprobiert habe. Letztendlich geholfen hat bei mir folgendes: Ich habe mit diesem Image (ohne etwas zu ändern) den Server gestartet. [spoiler=]https://www.dropbox.com/s/7a6vah2493ecmgt/jun-baremetal-hybrid-uefibios-arcao-v2.img.zip?dl=0 Bin mir aber nicht ganz sicher ob ich normal gebootet oder "Install /reinstall" gewählt hatte. Jedenfalls konnte ich dann am Rechner im Browser durch Eingabe von "find.synology.com" auf den Server zugreifen. Ich habe dann manuelles Update ausgewählt und die 6er Version Update 8 von Synology DSM hochgeladen und gehofft Der Server startete dann wieder ganz normal und nach herausfinden der neuen IP des Servers in der Fritzbox (ich hatte vorher DHCP ausgeschaltet) konnte ich mit der Einrichtung weitermachen und alles Dateien waren auch noch da *freu*
  10. AUF GAR KEINEN FALL AUF 6.1 UPDATEN! (falls es jemand im englischen Bereich, so wie ich überlesen haben sollte, das geht schief und kostet ne Menge Zeit/Schweiß, Nerven etc. zum reparieren) Edit: Auf meinem HP Gen8 geht es jetzt nach dieser Anleitung: http://xpenology.com/forum/viewtopic.php?p=92130#p92130
  11. NasFuzzi

    Lohnt der Umstieg auf DSM 6.0?

    Gunst du hier:https://mega.nz/#F!18kB1BTB!1ft3N5Hnrcnqsneu0aQUkA
  12. NasFuzzi

    (SOLVED) Downgraded from 6.02 to 5.967 and back

    Tried new Loader from Jun(arcao) and everything works fine
  13. NasFuzzi

    Pat File von DS3615xs 5.2-5967.1 x64 defekt?

    Klasse, freut mich das es funktioniert. Ich wollte dir gestern schon schreiben, das du es einfach ausprobieren sollst. Aber wenn es dann nicht geklappt hätte...
  14. NasFuzzi

    Pat File von DS3615xs 5.2-5967.1 x64 defekt?

    Ich denke das du nichts damit verkehrt machst, wenn du mit dem neuen Release bootest. Bei mir läuft mit dem 5.2-5967.1 Release auch das DSM 5.2-5967 Update 2 ohne Probleme.
  15. NasFuzzi

    Pat File von DS3615xs 5.2-5967.1 x64 defekt?

    Wenn dein Synology schon läuft, versuch es doch mal aus dem DSM heraus. Das komplette Release hat 196MB: https://usdl.synology.com/download/DSM/ ... s_5967.pat