Nem indul a letöltés a Download Station-ben

Nem indul a letöltés a Download Station-ben

Postby Pakk » 27 Nov 2015 23:14

Sziasztok!
Több helyen olvastam, hogy másnak is ilyen gondja volt és a program leállítása majd elindítása megoldotta de sajnos nálam nem jön be. Az 5644 DSM van fent már az update 1-et is felraktam de továbbra is az a jelenség, hogy a torrentet berakja de 0%-nál áll. Nem csatlakozik peerekhez semmi sem történik. Nem értem mi lehet baj eddig mindent letöltött kb 3 napja van fent a rendszer egy HP Microserver Gen8-on és semmi gond nem volt de most egyszer csak nem tölti a hozzáadott torrenteket. Eddig már vagy 1 TB lejött gond nélkül.
Portok megnyitva 16881 és a 6881.
Pakk
 
Posts: 2
Joined: 27 Nov 2015 23:07

Re: Nem indul a letöltés a Download Station-ben

Postby Pakk » 28 Nov 2015 08:56

Úgy néz ki megoldódott a probléma, letöröltem és vissza telepítettem a Download Station-t. Viszont egy másik kérdés merült fel bennem. Van bármi korlátja, hogy mennyi torrent futhat összesen ? Aktív letöltés alatt egyszerre csak 2 jön le de vissza én az összeset megosztom mert épp ez lenne a lényege számomra.
Pakk
 
Posts: 2
Joined: 27 Nov 2015 23:07

Re: Nem indul a letöltés a Download Station-ben

Postby Bonebreaker777 » 04 Jan 2016 07:16

A beállításoknál van lehetöséged beállítani az összes fontosabb beàllítást ami a torrentekkel van kapcsolatban (max peer,max letöltés minthogy mennyi torrent aktív egyszerre, max letöltés vagy feltöltés sebesség, stb).
Bonebreaker777
 
Posts: 2
Joined: 04 Jan 2016 05:36

Re: Nem indul a letöltés a Download Station-ben

Postby Chisee » 05 Jan 2016 07:50

Pakk wrote:Sziasztok!
Több helyen olvastam, hogy másnak is ilyen gondja volt és a program leállítása majd elindítása megoldotta de sajnos nálam nem jön be. Az 5644 DSM van fent már az update 1-et is felraktam de továbbra is az a jelenség, hogy a torrentet berakja de 0%-nál áll. Nem csatlakozik peerekhez semmi sem történik. Nem értem mi lehet baj eddig mindent letöltött kb 3 napja van fent a rendszer egy HP Microserver Gen8-on és semmi gond nem volt de most egyszer csak nem tölti a hozzáadott torrenteket. Eddig már vagy 1 TB lejött gond nélkül.
Portok megnyitva 16881 és a 6881.


Nálam is jelentkezett az általad leírt probléma.

Én úgy oldottam meg, hogy letöröltem a download station-t, újra indítottam a NAS-t, majd újra telepítettem a DS-t.

A beállításokkal való mahináció, nekem nem hozta meg a sikert... :(
DSM: 5.2-5592 Update 4 - MB: ASRock Z97E-ITX/ac - CPU: INTEL Core i5-4440 3,1GHz 1150 box - Case: Fractal Design Node 304 -
RAM: HyperX 16GB Fury DDR3 1866 Mhz - HDD: 3xWD40EFRX 4TB WD Red
Chisee
 
Posts: 13
Joined: 23 Jun 2015 05:58

Re: Nem indul a letöltés a Download Station-ben

Postby casoteaser » 18 Aug 2016 08:57

wow it sound very fun

gclub
casoteaser
 
Posts: 2
Joined: 14 Jun 2016 07:29


Return to HUNGARIAN section



x